Ungelesen Kennzeichen geht nicht richtig.

Kritik und Vorschläge für dieses Board bitte hier rein.
Antworten
hans
User
Beiträge: 728
Registriert: Sonntag 22. September 2002, 08:32
Wohnort: Sauerland
Kontaktdaten:

Samstag 2. Oktober 2004, 15:39

Hi, ist irgendwie komisch. Bekomme die ungelesenen Rubriken und Beiträge nur noch unmittelbar nach dem Login gekennzeichnet. Gleich beim nächsten Klick ist alles futsch und ich habe lt. Browser 100% gelesen.

Liegts an meinem Browser oder sind die Einstellungen von phpBB geändert worden? Kommt seit etwa einer Woche vor.

Ehe ich jetzt noch Haue bekomme hier meine Config: Fedora Core 2 Linux, Fire Fox 1.0Preview, :oops: Cookies waren ohne Einschränkung erlaubt :oops: :oops: :oops: Gleich mal auf "for originating web site only" geändert.

Hans
Dookie
Python-Forum Veteran
Beiträge: 2010
Registriert: Freitag 11. Oktober 2002, 18:00
Wohnort: Salzburg
Kontaktdaten:

Samstag 2. Oktober 2004, 15:58

Hi Hans,

mal die Cookies löschen, da hat sich vielleicht ein fehlerhaftes eingeschlichen.


Gruß

Dookie
[code]#!/usr/bin/env python
import this[/code]
hans
User
Beiträge: 728
Registriert: Sonntag 22. September 2002, 08:32
Wohnort: Sauerland
Kontaktdaten:

Samstag 2. Oktober 2004, 16:39

Habe jetzt mal "vorsichtig" gelöscht. Wenn ma jemand eine mail nach Just Testing schicken kann. Danke

(Wenn's nicht funzt, lösche ich brutal, d.h. ohne Rücksicht auf Verluste :D )

Hans
Dookie
Python-Forum Veteran
Beiträge: 2010
Registriert: Freitag 11. Oktober 2002, 18:00
Wohnort: Salzburg
Kontaktdaten:

Samstag 2. Oktober 2004, 17:49

hab was ins just testing reingestellt

Gruß

Dookie
[code]#!/usr/bin/env python
import this[/code]
hans
User
Beiträge: 728
Registriert: Sonntag 22. September 2002, 08:32
Wohnort: Sauerland
Kontaktdaten:

Sonntag 3. Oktober 2004, 14:28

Genau das war es.

THX
Hans
Antworten