Loginprobleme

Kritik und Vorschläge für dieses Board bitte hier rein.
Antworten
chaos
User
Beiträge: 52
Registriert: Samstag 21. August 2004, 11:19

Dienstag 3. Januar 2006, 19:40

Hallo,

Ich kann mich mit dem Konqueror (KDE 3.4.3) nicht mehr im Forum einloggen.
Wenn ich mich versuche einzuloggen lädt er einfach die Seite neu, ohne daß ich eingeloggt werde.

Mit Opera (Linux-Opera-8.51) kann ich mich problemlos einloge.

Tut zwar vermutlich nichts zu Sache, aber Betriebssystem ist FreeBSD-5.4p...

ciao
chaos
Slackware will never die.
Benutzeravatar
gerold
Python-Forum Veteran
Beiträge: 5555
Registriert: Samstag 28. Februar 2004, 22:04
Wohnort: Oberhofen im Inntal (Tirol)
Kontaktdaten:

Dienstag 3. Januar 2006, 19:51

chaos hat geschrieben:Ich kann mich mit dem Konqueror (KDE 3.4.3) nicht mehr im Forum einloggen. Wenn ich mich versuche einzuloggen lädt er einfach die Seite neu, ohne daß ich eingeloggt werde.
Hi chaos!

Hier die übliche Antwort bei solchen Problemen. (leider)

Bitte folgende Punkte, wenn möglich, probieren:

- Proxy-Cache löschen
- Proxy ausschalten
- Browser-Cache löschen (Browser neu starten -- Bei Konqueror KDE neu starten)
- Browser-Cache ausschalten (Browser neu starten -- Bei Konqueror KDE neu starten)
- Cookie für die Url "www.python-forum.de" löschen
- Cookie für die Url "python-forum.de" löschen
- Computer neu starten :-)

Einer dieser Punkte sollte helfen.

mfg
Gerold
:-)
http://halvar.at | Kleiner Bascom AVR Kurs
Wissen hat eine wunderbare Eigenschaft: Es verdoppelt sich, wenn man es teilt.
chaos
User
Beiträge: 52
Registriert: Samstag 21. August 2004, 11:19

Dienstag 3. Januar 2006, 20:17

Danke.

Konqueror neustarten und cookies löschen war erfolgreich.
Slackware will never die.
Antworten